优德w88官网登录

上涨停回马枪主图黄金联系底儿子顶及选股

����T:=150;

����TT:=3;

����������:=AMOUNT/V/100;

����C2:=REF(C,1);

��������ͣ:=IF(REF(C,1)*1.1-C<0.2 ,1,0);

����STICKLINE(����ͣ,OPEN,CLOSE,4,0),COLORRED;

����STICKLINE(����ͣ,OPEN,CLOSE,3,0),COLORYELLOW;

����STICKLINE(����ͣ,H,L,0,0),COLORYELLOW;

����B1:='����������';

����DRAWTEXT(������ AND ����ͣ,������,B1),COLORGREEN;

����B3:='����������';

����DRAWTEXT((O+C)/2 AND ����ͣ,(O+C)/2 ,B3),COLORMAGENTA;

����B2:='����������';

����DRAWTEXT(����ͣ,L,B2),COLORGRAY;

����MA13:=MA(C,13),COLORGRAY;

����MA21:=MA(C,21),COLORWHITE;

����������:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

����LC:=REF(CLOSE,1);

�����ٸ���:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;

����������:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;

���������:=45;

���������2:=50;

����������:=80;

�������׶�����:=20;

�������׶�����:=5;

����PP2:=�ٸ���<�����2 AND REF(�ٸ���,1)>�����2 ;

����PP:=�ٸ���<����� AND REF(�ٸ���,1)>����� ;

����PP3:=�ٸ���<���׶����� AND REF(�ٸ���,1)>���׶�����;

����HH:=COUNT(����ͣ,13)>=1;

����STICKLINE(PP2 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;

����STICKLINE(PP AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;

����STICKLINE(PP3 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;

����A:=SMA(L,4,3) ;{www.88gs.com}

����STICKLINE(A AND REF(PP,1) AND HH ,A*0.9999,A*0.9979,5,0);

����DRAWICON(A AND REF(PP,1) AND HH,L*0.98,7);

����STICKLINE(A AND REF(PP3,1) AND HH ,A*0.9999,A*0.9979,5,0);

����DRAWICON(A AND REF(PP3,1) AND HH,L*0.98,7);

������1:=REF(HHV(H,T),TT);

������1:=REF(LLV(L,T),TT);

����H1:=��1-(��1-��1)*0.191;

����H2:=��1-(��1-��1)*0.382;

����H3:=��1-(��1-��1)*0.5;

����H4:=��1-(��1-��1)*0.618;

����H5:=��1-(��1-��1)*0.809;

������:REFDATE(��1,DATE),COLORFFFF00;

����Ҽ:REFDATE(H1,DATE),POINTDOT,COLORYELLOW;

������:REFDATE(H2,DATE),POINTDOT,COLORMAGENTA;

������:REFDATE(H3,DATE),COLOR00FFFF;

上一篇:帮兴玩意男控股股东方深隐质押危急后:让其4成
下一篇:没有了